<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Яблочные блинчики - рецепт</title>
    <link rel="shortcut icon" href="//finecooking.ru/favicon.ico" type="image/x-icon">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta name="telegram:channel" content="@finecooking" />
    <meta property="fb:pages" content="350247448490453" />
    <link href="https://plus.google.com/+ТатьянаБерковская" rel="publisher" />
    <link rel="alternate" type="application/rss+xml" title="Новые рецепты (rss)" href="/feed/rss" />
    <link rel="alternate" type="application/atom+xml" title="Новые рецепты (atom)" href="/feed/atom" />
    <link rel="search" type="application/opensearchdescription+xml" title="FineCooking.ru" href="/opensearch.xml">
        <meta name="author" content="Татьяна Берковская">
<meta name="copyright" content="Все права принадлежат Татьяне Берковской">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@berkovskaya82">
<meta name="twitter:creator" content="@berkovskaya82">
<meta name="twitter:description" content="Сегодня у нас рецепт тонких блинчиков на молоке, но не простых, а яблочных! Вовсе не с фруктовой начинкой, как ожидают многие – измельченные свежие яблоки мы будем добавлять прямо в тесто. Эти тоненькие, нежные, мягкие и очень ароматные блинчики с первого укуса могут показаться самыми обычными, но потом вы будете приятно удивлены тонким яблочным ноткам свежести.
">
<meta name="twitter:image" content="https://finecooking.ru/images/recipe/800/yablochnye-blinchiki.jpg">
<meta property="og:title" content="Яблочные блинчики">
<meta property="og:type" content="article">
<meta property="og:url" content="https://finecooking.ru/recipe/yablochnye-blinchiki">
<meta property="og:image" content="https://finecooking.ru/images/recipe/800/yablochnye-blinchiki.jpg">
<meta property="og:site_name" content="FineCooking.ru">
<meta property="og:description" content="Сегодня у нас рецепт тонких блинчиков на молоке, но не простых, а яблочных! Вовсе не с фруктовой начинкой, как ожидают многие – измельченные свежие яблоки мы будем добавлять прямо в тесто.">
<meta name="description" content="Сегодня у нас рецепт тонких блинчиков на молоке, но не простых, а яблочных! Вовсе не с фруктовой начинкой, как ожидают многие – измельченные свежие яблоки мы будем добавлять прямо в тесто.">
<link href="https://finecooking.ru/recipe/yablochnye-blinchiki" rel="canonical">
<link href="/recipe/yablochnye-blinchiki/amp" rel="amphtml">
<link href="/assets/c9a8ba43/css/bootstrap.min.css?v=1584054306" rel="stylesheet">
<link href="//use.fontawesome.com/releases/v5.7.2/css/all.css" rel="preload" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link href="/css/site.css?v=1584054238" rel="stylesheet">
<link href="/css/recipe.css?v=1584054238" rel="stylesheet"></head>
<body>



<header class="container-fluid hidden-print">
    <nav id="w0" class="row navbar navbar-default navbar-static-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo-text.png" alt="Простые и вкусные пошаговые рецепты домашней кухни с фото - FineCooking.ru"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="w1" class="navbar-nav navbar-right nav"><li><a href="/about">Об авторе</a></li>
<li><a href="/recipes">Рецепты</a></li>
<li><a href="/category">Категории</a></li>
<li><a href="/ingredient">Ингредиенты</a></li>
<li><a href="/news">Новости</a></li>
<li><a href="/orders">Стол заказов</a></li>
<li><a href="/cookbook">Кулинарная книга</a></li>
<li><a href="#" data-toggle="modal" data-target="#loginModal">Вход</a></li>
<li><a href="#" data-toggle="modal" data-target="#registerModal">Регистрация</a></li></ul></div></div></nav></header>

<div class="main container">
            <div class="row hidden-print">
            <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7823309957725739" data-ad-slot="1275762204" data-ad-format="auto"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
        <div class="row">
        <div class="col-md-8 col-lg-9 recipe-view">
            <main>
<article itemscope itemtype="http://schema.org/Recipe">
    <a class="btn btn-xs pull-right hidden-print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span> Распечатать</a>
    <h1 class="fn" itemprop="name">Яблочные блинчики</h1>

    <hr class="hidden-print">

    <meta itemprop="author" content="Татьяна Берковская"/>

    
    <p class="hidden-print small text-muted">
        <i class="far fa-calendar-alt"></i>
                    <time datetime="2016-01-26T15:05:05+03:00"
                  itemprop="datePublished">вторник, 26 января 2016 г.</time>
            </p>

    <img class="img-responsive img-rounded recipe-photo-main hidden-print" src="/images/recipe/800/yablochnye-blinchiki.jpg" alt="Яблочные блинчики" itemprop="image">
    <hr>

    <div class="summary" itemprop="description">
        <p>Сегодня у нас рецепт тонких блинчиков на молоке, но не простых, а яблочных! Вовсе не с фруктовой начинкой, как ожидают многие – измельченные свежие яблоки мы будем добавлять прямо в тесто. Эти тоненькие, нежные, мягкие и очень ароматные блинчики с первого укуса могут показаться самыми обычными, но потом вы будете приятно удивлены тонким яблочным ноткам свежести.</p>
<p>Из указанного количества ингредиентов у меня получается 12 яблочных блинчиков, диаметром 20 сантиметров. Яблоки лучше использовать кисло-сладких сортов (зимние, типа, Антоновка). Масса пшеничной муки может варьироваться в зависимости от ее влажности, поэтому по необходимости добавляйте или убавляйте ее, чтобы получилось достаточно жидкое тесто, как на обычные <a href="/recipe/tonkie-blinchiki-na-moloke">блинчики на молоке</a>.</p>
    </div>

    <h2 class="page-header">Ингредиенты:</h2>

            <div class="ingredients">
                        <span class="ingredient small" itemprop="ingredients"> <!-- itemprop="recipeIngredient" -->
                    <a href="/ingredient/moloko">
                        <img src="/images/ingredient/100/moloko.jpg" class="img-responsive hidden-print" alt="Молоко">
                        <span class="name">Молоко</span>
                    </a>
                    <span class="measure small">(<span class="value">450</span> <span class="type">миллилитров</span>)</span>
                </span>
                                <span class="ingredient small" itemprop="ingredients"> <!-- itemprop="recipeIngredient" -->
                    <a href="/ingredient/muka-pshenichnaya-vysshego-sorta">
                        <img src="/images/ingredient/100/muka-pshenichnaya-vysshego-sorta.jpg" class="img-responsive hidden-print" alt="Мука пшеничная высшего сорта">
                        <span class="name">Мука пшеничная высшего сорта</span>
                    </a>
                    <span class="measure small">(<span class="value">180</span> <span class="type">граммов</span>)</span>
                </span>
                                <span class="ingredient small" itemprop="ingredients"> <!-- itemprop="recipeIngredient" -->
                    <a href="/ingredient/yabloko">
                        <img src="/images/ingredient/100/yabloko.jpg" class="img-responsive hidden-print" alt="Яблоко">
                        <span class="name">Яблоко</span>
                    </a>
                    <span class="measure small">(<span class="value">1</span> <span class="type">штука</span>)</span>
                </span>
                                <span class="ingredient small" itemprop="ingredients"> <!-- itemprop="recipeIngredient" -->
                    <a href="/ingredient/yajca-kurinye">
                        <img src="/images/ingredient/100/yajca-kurinye.jpg" class="img-responsive hidden-print" alt="Яйца куриные">
                        <span class="name">Яйца куриные</span>
                    </a>
                    <span class="measure small">(<span class="value">3</span> <span class="type">штуки</span>)</span>
                </span>
                                <span class="ingredient small" itemprop="ingredients"> <!-- itemprop="recipeIngredient" -->
                    <a href="/ingredient/maslo-rastitelnoe">
                        <img src="/images/ingredient/100/maslo-rastitelnoe.jpg" class="img-responsive hidden-print" alt="Масло растительное">
                        <span class="name">Масло растительное</span>
                    </a>
                    <span class="measure small">(<span class="value">2</span> <span class="type">столовые ложки</span>)</span>
                </span>
                                <span class="ingredient small" itemprop="ingredients"> <!-- itemprop="recipeIngredient" -->
                    <a href="/ingredient/sahar">
                        <img src="/images/ingredient/100/sahar.jpg" class="img-responsive hidden-print" alt="Сахар">
                        <span class="name">Сахар</span>
                    </a>
                    <span class="measure small">(<span class="value">1</span> <span class="type">столовая ложка</span>)</span>
                </span>
                                <span class="ingredient small" itemprop="ingredients"> <!-- itemprop="recipeIngredient" -->
                    <a href="/ingredient/povarennaya-sol">
                        <img src="/images/ingredient/100/povarennaya-sol.jpg" class="img-responsive hidden-print" alt="Поваренная соль">
                        <span class="name">Поваренная соль</span>
                    </a>
                    <span class="measure small">(<span class="value">0.25</span> <span class="type">чайной ложки</span>)</span>
                </span>
                                <span class="ingredient small" itemprop="ingredients"> <!-- itemprop="recipeIngredient" -->
                    <a href="/ingredient/vanilin">
                        <img src="/images/ingredient/100/vanilin.jpg" class="img-responsive hidden-print" alt="Ванилин">
                        <span class="name">Ванилин</span>
                    </a>
                    <span class="measure small">(<span class="value">1</span> <span class="type">щепотка</span>)</span>
                </span>
                        </div>
        <div class="clearfix"></div>
        
    <hr>

    <div class="info">
        <i class="fas fa-book"></i>
        Категории:
        <a href="/category/bliny-i-oladi">Блины и оладьи</a>        <br>
        <i class="fas fa-chart-pie"></i>
        Количество порций:
        <b class="yield" itemprop="recipeYield">12</b>
        <br>
        <i class="far fa-clock"></i>
        Время приготовления:
        <time class="duration"
              itemprop="totalTime"
              datetime="PT1H"
              content="PT1H"><span class="value-title" title="PT1H"> </span><b>1 час</b></time>
                <br>
        <div class="nutrition" itemprop="nutrition" itemscope itemtype="http://schema.org/NutritionInformation">
            <i class="fas fa-calculator"></i>
            Энергетическая ценность:
            <div style="display: inline-block; vertical-align: top">
                                    <i class="fas fa-battery-full"></i>
                    всего блюда - <b class="calories value">1612</b> <span class="type">ккал</span>.
                    <br>
                                                    <i class="fas fa-battery-quarter"></i>
                    в 100 граммах - <span itemprop="calories"><b>202</b> ккал.</span>
                            </div>
        </div>
            </div>

    <noindex class="hidden-print">
        <br>
        <div><!-- recipe -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7823309957725739"
     data-ad-slot="4338935002"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    </noindex>

    <h2 class="page-header">Приготовление блюда по шагам:</h2>

    <div class="instructions">
                    <a name="step-1"></a>
        <a href="#step-1" title="Яблочные блинчики - Шаг 1"><em>Шаг 1</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print" src="/images/recipe/400/yablochnye-blinchiki-56a736d3c3c18.jpg" alt="В рецепт вкусных, нежных и ароматных яблочных блинчиков входят следующие ингредиенты: пшеничная мука высшего сорта, молоко, яблоко (1 крупное или пара среднего размера), куриные яйца, рафинированное растительное (у меня подсолнечное) масло, сахар, соль и щепотка ванилина (можно заменить чайной ложкой ванильного сахара)">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>В рецепт вкусных, нежных и ароматных яблочных блинчиков входят следующие ингредиенты: пшеничная мука высшего сорта, молоко, яблоко (1 крупное или пара среднего размера), куриные яйца, рафинированное растительное (у меня подсолнечное) масло, сахар, соль и щепотка ванилина (можно заменить чайной ложкой ванильного сахара). Все продукты для приготовления яблочных блинчиков должны быть комнатной температуры, поэтому примерно за час достаньте их из холодильника.</p>
                </div>
            </div>
        </div>
                <br>
            <a name="step-2"></a>
        <a href="#step-2" title="Яблочные блинчики - Шаг 2"><em>Шаг 2</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print" src="/images/recipe/400/yablochnye-blinchiki-56a736d3cbccb.jpg" alt="Берем подходящую по размеру посуду для приготовления блинного теста">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>Берем подходящую по размеру посуду для приготовления блинного теста. Я решила сделать его в емкости для взбивания. Разбиваем куриные яйца, добавляем соль, сахарный песок и щепотку ванилина (не переборщите, так как большое количество этой ароматной добавки сделает готовое блюдо горьким). Взбиваем все венчиком или миксером буквально полминуты.</p>
                </div>
            </div>
        </div>
                <br>
            <a name="step-3"></a>
        <a href="#step-3" title="Яблочные блинчики - Шаг 3"><em>Шаг 3</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print" src="/images/recipe/400/yablochnye-blinchiki-56a736d3cc613.jpg" alt="Затем насыпаем просеянную пшеничную муку и наливаем половину молока">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>Затем насыпаем просеянную пшеничную муку и наливаем половину молока. Снова все перемешиваем или взбиваем, чтобы получилось полностью однородное, довольно густое тесто без комочков.</p>
                </div>
            </div>
        </div>
                <br>
            <a name="step-4"></a>
        <a href="#step-4" title="Яблочные блинчики - Шаг 4"><em>Шаг 4</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print" src="/images/recipe/400/yablochnye-blinchiki-56a736d3cce1b.jpg" alt="Наливаем вторую половину молока и еще разок все перемешаем или взобьем, чтобы все ингредиенты соединились">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>Наливаем вторую половину молока и еще разок все перемешаем или взобьем, чтобы все ингредиенты соединились.</p>
                </div>
            </div>
        </div>
                <br>
            <a name="step-5"></a>
        <a href="#step-5" title="Яблочные блинчики - Шаг 5"><em>Шаг 5</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print" src="/images/recipe/400/yablochnye-blinchiki-56a736d3cd5ba.jpg" alt="В конце наливаем растительное масло без запаха и просто вмешиваем его ложкой в тесто">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>В конце наливаем растительное масло без запаха и просто вмешиваем его ложкой в тесто. Оставляем тесто при комнатной температуре постоять минут 10-15.</p>
                </div>
            </div>
        </div>
                <br>
            <a name="step-6"></a>
        <a href="#step-6" title="Яблочные блинчики - Шаг 6"><em>Шаг 6</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print" src="/images/recipe/400/yablochnye-blinchiki-56a736d3cdd0d.jpg" alt="Тем временем очищаем одно крупное или два средних яблока от кожицы">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>Тем временем очищаем одно крупное или два средних яблока от кожицы. Удаляем семенные коробочки, а мякоть измельчаем на крупной терке.</p>
                </div>
            </div>
        </div>
                    <noindex class="hidden-print">
                <div>    <!-- Yandex.RTB R-A-221072-2 -->
    <div id="yandex_rtb_R-A-221072-2"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-221072-2",
                    renderTo: "yandex_rtb_R-A-221072-2",
                    horizontalAlign: false,
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
<br></div>
            </noindex>
                    <br>
            <a name="step-7"></a>
        <a href="#step-7" title="Яблочные блинчики - Шаг 7"><em>Шаг 7</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print" src="/images/recipe/400/yablochnye-blinchiki-56a736d3cf68c.jpg" alt="Перекладываем яблоки в блинное тесто и все тщательно перемешиваем ложкой">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>Перекладываем яблоки в блинное тесто и все тщательно перемешиваем ложкой.</p>
                </div>
            </div>
        </div>
                <br>
            <a name="step-8"></a>
        <a href="#step-8" title="Яблочные блинчики - Шаг 8"><em>Шаг 8</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print" src="/images/recipe/400/yablochnye-blinchiki-56a736d3cfef2.jpg" alt="Блинное тесто получается довольно жидким и быстро стекает с ложки">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>Блинное тесто получается довольно жидким и быстро стекает с ложки. Теперь можно печь яблочные блинчики.</p>
                </div>
            </div>
        </div>
                <br>
            <a name="step-9"></a>
        <a href="#step-9" title="Яблочные блинчики - Шаг 9"><em>Шаг 9</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print" src="/images/recipe/400/yablochnye-blinchiki-56a736d3d06f1.jpg" alt="Разогреваем сковороду (у меня специальная тяжелая блинница) и наливаем пару-тройку столовых ложек теста">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>Разогреваем сковороду (у меня специальная тяжелая блинница) и наливаем пару-тройку столовых ложек теста. Быстрыми движениями по кругу распределяем тесто и измельченные яблоки, печем блинчик на огне чуть ниже среднего до румяности нижней стороны. Для первого блинчика можно смазать сковороду маслом.</p>
                </div>
            </div>
        </div>
                <br>
            <a name="step-10"></a>
        <a href="#step-10" title="Яблочные блинчики - Шаг 10"><em>Шаг 10</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print" src="/images/recipe/400/yablochnye-blinchiki-56a736d3d0eb8.jpg" alt="Затем переворачиваем блинчик и доводим до готовности вторую сторону">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>Затем переворачиваем блинчик и доводим до готовности вторую сторону.</p>
                </div>
            </div>
        </div>
                <br>
            <a name="step-11"></a>
        <a href="#step-11" title="Яблочные блинчики - Шаг 11"><em>Шаг 11</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print" src="/images/recipe/400/yablochnye-blinchiki-56a736d3d1630.jpg" alt="Аналогично печем остальные яблочные блинчики, пока не закончится все тесто">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>Аналогично печем остальные яблочные блинчики, пока не закончится все тесто. Готовые блинчики при желании можно смазать сливочным маслом, чтобы они были еще нежнее и ароматнее.</p>
                </div>
            </div>
        </div>
                <br>
            <a name="step-12"></a>
        <a href="#step-12" title="Яблочные блинчики - Шаг 12"><em>Шаг 12</em></a>
        <div class="panel panel-default step">
            <div class="row panel-body instruction" itemprop="recipeInstructions">
                <div class="col-xs-12 col-sm-6">
                    <img class="img-responsive img-rounded photo hidden-print result-photo" src="/images/recipe/400/yablochnye-blinchiki-56a736d3d1fbc.jpg" alt="Подаем яблочные блинчики с медом, вареньем или сметаной" itemprop="resultPhoto">                </div>
                <div class="col-xs-12 col-sm-6">
                    <p>Подаем яблочные блинчики с медом, вареньем или сметаной. Да с чем душа пожелает! У нас был <a href="/recipe/karamelnyj-sous">карамельный соус</a> к яблочным блинчикам - получилось очень вкусно. И чаек не забудьте заварить. Приятного аппетита, дорогие друзья, и удачных вам блинчиков!</p>
                </div>
            </div>
        </div>
                <br>
        </div>
</article>

<div class="hidden-print">
    
    <h4 class="page-header">Похожие рецепты:</h4>
    <div class="row similar">
                    <div class="col-xs-12 col-sm-6 col-md-3">
                <div class="thumbnail">
                    <a href="/recipe/drozhzhevye-bulochki-s-tvorogom">
                        <img src="/images/recipe/200/drozhzhevye-bulochki-s-tvorogom.jpg" alt="Дрожжевые булочки с творогом">
                        <div class="caption" style="text-align: center;">Дрожжевые булочки с творогом</div>
                    </a>
                </div>
            </div>
                    <div class="col-xs-12 col-sm-6 col-md-3">
                <div class="thumbnail">
                    <a href="/recipe/pirozhki-s-yablokami-v-duhovke">
                        <img src="/images/recipe/200/pirozhki-s-yablokami-v-duhovke.jpg" alt="Пирожки с яблоками в духовке">
                        <div class="caption" style="text-align: center;">Пирожки с яблоками в духовке</div>
                    </a>
                </div>
            </div>
                    <div class="col-xs-12 col-sm-6 col-md-3">
                <div class="thumbnail">
                    <a href="/recipe/tykvennye-bliny-s-yablokami">
                        <img src="/images/recipe/200/tykvennye-bliny-s-yablokami.jpg" alt="Тыквенные блины с яблоками">
                        <div class="caption" style="text-align: center;">Тыквенные блины с яблоками</div>
                    </a>
                </div>
            </div>
                    <div class="col-xs-12 col-sm-6 col-md-3">
                <div class="thumbnail">
                    <a href="/recipe/shokoladnyj-kulich">
                        <img src="/images/recipe/200/shokoladnyj-kulich.jpg" alt="Шоколадный кулич">
                        <div class="caption" style="text-align: center;">Шоколадный кулич</div>
                    </a>
                </div>
            </div>
            </div>

    <br>

    <a name="comments"></a>

    <noindex class="hidden-print"><!-- Yandex.RTB R-A-221072-3 -->
<div id="yandex_rtb_R-A-221072-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-221072-3",
                renderTo: "yandex_rtb_R-A-221072-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>

    <br>

    <div id="mc-container"></div><script>cackle_widget = window.cackle_widget || []; cackle_widget.push({widget: 'Comment', id: 37856, chanWithoutParams: true});</script><a id="mc-link" href="http://cackle.me" rel="nofollow" target="_blank">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
    
</div>

<div class="float-recipe-navigation btn-group-vertical hidden-print" role="group" data-spy="affix" data-offset-top="1200">
    <button class="btn btn-default btn-lg go-to-top"><span class="glyphicon glyphicon-chevron-up"></span></button>
    <button class="btn btn-default btn-lg go-to-comments"><span class="glyphicon glyphicon-comment"></span></button>
    <button class="btn btn-default btn-lg go-to-search"><span class="glyphicon glyphicon-search"></span></button>
    </div>
</main>
        </div>
        <div class="col-md-4 col-lg-3 leftmenu hidden-print">
                        
<div itemscope itemtype="http://schema.org/WebSite">
    <meta itemprop="name" content="FineCooking.ru"/>
    <link itemprop="url" href="https://finecooking.ru/"/>
    <form class="navbar-form" role="search" action="https://finecooking.ru/search" method="get" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
        <meta itemprop="target" content="https://finecooking.ru/search?q={q}"/>
        <div class="input-group">
        <input type="text" placeholder="Найти рецепт" name="q" class="form-control" itemprop="query-input" required>
        <span class="input-group-btn">
        <button class="btn btn-default " type="submit"><span class="glyphicon glyphicon-search"></span></button>
      </span>
    </div>
    </form>
</div>

<br>

<nav class="categories">
    <ul id="w2" class="nav nav-stacked" data-offset-top="50"><li class="category"><a href="/category/pervye-bljuda" class="pervye-bljuda">Первые блюда <span class="badge pull-right">50</span></a></li>
<li class="category"><a href="/category/vtorye-bljuda" class="vtorye-bljuda">Вторые блюда <span class="badge pull-right">258</span></a></li>
<li class="category"><a href="/category/zakuski" class="zakuski">Закуски <span class="badge pull-right">279</span></a></li>
<li class="category"><a href="/category/salaty" class="salaty">Салаты <span class="badge pull-right">155</span></a></li>
<li class="category"><a href="/category/sousy-kremy" class="sousy-kremy">Соусы, кремы <span class="badge pull-right">85</span></a></li>
<li class="category"><a href="/category/napitki" class="napitki">Напитки <span class="badge pull-right">105</span></a></li>
<li class="category"><a href="/category/deserty" class="deserty">Десерты <span class="badge pull-right">419</span></a></li>
<li class="category"><a href="/category/vypechka" class="vypechka">Выпечка <span class="badge pull-right">541</span></a></li>
<li class="category"><a href="/category/bezglutenovaya-vypechka" class="bezglutenovaya-vypechka">Безглютеновая выпечка <span class="badge pull-right">22</span></a></li>
<li class="category"><a href="/category/torty" class="torty">Торты <span class="badge pull-right">49</span></a></li>
<li class="category"><a href="/category/pasha" class="pasha">Пасха <span class="badge pull-right">66</span></a></li>
<li class="category"><a href="/category/konservacija-i-zagotovki" class="konservacija-i-zagotovki">Заготовки на зиму <span class="badge pull-right">225</span></a></li>
<li class="category"><a href="/category/bljuda-v-multivarke" class="bljuda-v-multivarke">Блюда в мультиварке <span class="badge pull-right">116</span></a></li>
<li class="category"><a href="/category/bljuda-v-hlebopechke" class="bljuda-v-hlebopechke">Блюда в хлебопечке <span class="badge pull-right">25</span></a></li>
<li class="category"><a href="/category/khleb" class="khleb">Хлеб <span class="badge pull-right">123</span></a></li>
<li class="category"><a href="/category/testo" class="testo">Тесто <span class="badge pull-right">43</span></a></li>
<li class="category"><a href="/category/bliny-i-oladi" class="bliny-i-oladi">Блины и оладьи <span class="badge pull-right">66</span></a></li>
<li class="category"><a href="/category/postnye-bljuda" class="postnye-bljuda">Постные блюда <span class="badge pull-right">420</span></a></li>
<li class="category"><a href="/category/poleznye-melochi" class="poleznye-melochi">Полезные мелочи <span class="badge pull-right">41</span></a></li></ul></nav>
                        <hr>
                            <div class="hidden-xs hidden-sm">
                    <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7823309957725739" data-ad-slot="1569177803"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
                </div>
                                        <div class="sidebar-box hidden-xs hidden-sm">
                    <div class="sidebar-float" data-spy="affix" data-offset-top="1900" data-offset-bottom="700">
                        <noindex><!-- Yandex.RTB R-A-221072-1 -->
<div id="yandex_rtb_R-A-221072-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-221072-1",
                renderTo: "yandex_rtb_R-A-221072-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>
                    </div>
                </div>
                    </div>
    </div>
            <div class="row hidden-print">
            <hr>
            <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7823309957725739" data-ad-slot="5952333807" data-ad-format="auto"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
    </div>

<nav class="navbar navbar-default navbar-fixed-bottom">
    <div class="container">
        <div class="navbar-text share-box-bottom">
            <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,pinterest,twitter,moimir,collections" data-image="https://finecooking.ru/images/recipe/800/yablochnye-blinchiki.jpg" data-size="m" data-limit="9" data-direction="horizontal" data-popup-direction="top"></div>        </div>
    </div>
</nav>


<footer class="hidden-print">
    <div class="container small">
        <div class="row">
            <div class="col-xs-6 social">
                <ul class="fa-ul">
                    <li><i class="fa-li fas fa-at"></i><a href="mailto:tanya@finecooking.ru" rel="nofollow">tanya@finecooking.ru</a></li>
                    <li><i class="fa-li fab fa-telegram-plane"></i><a href="https://t.me/finecooking" rel="nofollow">Telegram</a></li>
                    <li><i class="fa-li fab fa-facebook"></i><a href="https://www.facebook.com/clubfinecooking/" rel="nofollow">Facebook</a></li>
                    <li><i class="fa-li fab fa-twitter"></i><a href="https://twitter.com/berkovskaya82" rel="nofollow">Twitter</a></li>
                    <li><i class="fa-li fab fa-pinterest-p"></i><a href="https://www.pinterest.com/berkovskaya82/" rel="nofollow">Pinterest</a></li>
                    <li><i class="fa-li fab fa-vk"></i><a href="https://vk.com/id169772379" rel="nofollow">Вконтакте</a></li>
                    <li><i class="fa-li fab fa-odnoklassniki"></i><a href="http://ok.ru/profile/560669285048" rel="nofollow">Одноклассники</a></li>
                    <li><i class="fa-li fas fa-rss"></i><a href="/feed/atom">Atom</a></li>
                    <li><i class="fa-li fas fa-rss"></i><a href="/feed/rss">RSS</a></li>
                </ul>
            </div>
            <div class="col-xs-6 navigation">
                <ul class="fa-ul">
                    <li><i class="fa-li fas fa-home"></i><a href="/">Главная</a></li>
                    <li><i class="fa-li fas fa-female"></i><a href="/about">Об авторе</a></li>
                    <li><i class="fa-li fas fa-utensils"></i><a href="/recipes">Рецепты</a></li>
                    <li><i class="fa-li fas fa-list"></i><a href="/category">Категории</a></li>
                    <li><i class="fa-li fas fa-shopping-basket"></i><a href="/ingredient">Ингредиенты</a></li>
                    <li><i class="fa-li far fa-newspaper"></i><a href="/news">Новости</a></li>
                    <li><i class="fa-li fas fa-edit"></i><a href="/orders">Стол заказов</a></li>
                    <li><i class="fa-li fas fa-book"></i><a href="/cookbook">Кулинарная книга</a></li>
                    <li><i class="fa-li fas fa-users"></i><a href="/user/list">Пользователи</a></li>
                                    </ul>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-10">
                <a href="https://finecooking.ru/">Домашняя кухня без проблем</a> &copy; 2014-2020 FineCooking.ru<br>
                Все тексты и фотографии, опубликованные на сайте FineCooking.ru, защищены законом об авторском праве.<br>
                Любая частичная или полная перепечатка опубликованной информации без активной ссылки на источник запрещена.
            </div>
            <div class="col-xs-12 col-sm-2">
                <noindex>    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    ym(26362272, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/26362272" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- Google.Analytics counter -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-55333434-1', 'auto');
      ga('require', 'displayfeatures');
      ga('send', 'pageview');
    </script>
    <!-- /Google.Analytics counter -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script>
<!--/LiveInternet-->
</noindex>
            </div>
        </div>
    </div>
</footer>

    <div class="modal fade auth-modal" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel">
        <div class="modal-dialog modal-sm" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h3 class="modal-title" id="loginModalLabel">Вход</h3>
                </div>
                <div class="modal-body">
                    <form id="login-form" action="/login" method="post" role="form">
                                                <div class="form-group field-user-email">
                            <input type="email" class="form-control" name="User[email]" placeholder="E-Mail" required>
                        </div>
                        <div class="form-group field-user-password">
                            <input type="password" class="form-control" name="User[password]" placeholder="Пароль" minlength="5" required>
                        </div>
                        <div class="text-center">
                            <p class="alert alert-danger hidden form-error small"></p>
                            <button type="submit" class="btn btn-default" data-loading-text="<i class='fa fa-spinner fa-spin'></i> Входим...">Войти</button>
                        </div>
                        <div class="text-center">
                            <button type="button" class="btn btn-link" data-dismiss="modal" data-toggle="modal" data-target="#resetModal">Забыли пароль?</button>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>

    <div class="modal fade auth-modal" id="resetModal" tabindex="-1" role="dialog" aria-labelledby="resetModalLabel">
        <div class="modal-dialog modal-sm" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h3 class="modal-title" id="resetModalLabel">Сброс пароля</h3>
                </div>
                <div class="modal-body">
                    <form id="reset-form" action="/send-reset-password" method="post" role="form">
                                                <div class="form-group field-user-email">
                            <input type="email" class="form-control" name="User[email]" placeholder="E-Mail" required>
                        </div>
                        <div class="text-center">
                            <p class="alert alert-success hidden form-success small"></p>
                            <p class="alert alert-danger hidden form-error small"></p>
                            <button type="submit" class="btn btn-default" data-loading-text="<i class='fa fa-spinner fa-spin'></i> Отправляем...">Отправить</button>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>

    <div class="modal fade auth-modal" id="registerModal" tabindex="-1" role="dialog" aria-labelledby="registerModalLabel">
        <div class="modal-dialog modal-sm" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h3 class="modal-title" id="registerModalLabel">Регистрация</h3>
                </div>
                <div class="modal-body">
                    <form id="register-form" action="/register" method="post" role="form">
                                                <div class="form-group field-user-username">
                            <input
                                type="text"
                                class="form-control"
                                name="User[username]"
                                placeholder="Имя пользователя"
                                minlength="3"
                                required>
                        </div>
                        <div class="form-group field-user-email">
                            <input
                                type="email"
                                class="form-control"
                                name="User[email]"
                                placeholder="E-Mail"
                                required>
                                <div class="text-muted small text-center">
                                    <em>Используется для входа</em>
                                </div>
                        </div>
                        <div class="form-group field-user-password">
                            <input
                                type="password"
                                class="form-control"
                                name="User[password]"
                                placeholder="Пароль"
                                minlength="6"
                                required>
                        </div>
                        <div class="form-group field-user-password">
                            <input
                                type="password"
                                class="form-control"
                                name="User[password_repeat]"
                                placeholder="Еще раз пароль"
                                minlength="6"
                                required>
                        </div>
                        <div class="form-group checkbox text-center">
                            <label>
                            <input
                                type="checkbox"
                                name="subscribe"
                                checked>
                            Получать новости сайта
                            </label>
                        </div>
                        <div class="text-center">
                            <p class="alert alert-danger text-danger text-left hidden form-error small"></p>
                            <button type="submit" class="btn btn-default" data-loading-text="<i class='fa fa-spinner fa-spin'></i> Регистрируемся...">Зарегистрироваться</button>
                        </div>
                    </form>
                    <div id="register-success" class="alert alert-success hidden text-center">
                        Вам на почту было отправлено письмо. Для завершения регистрации необходимо пройти по ссылке в письме.
                    </div>
                </div>
            </div>
        </div>
    </div>

<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-7823309957725739",enable_page_level_ads: true});</script>
<script src="/assets/b7c03c3c/jquery.min.js?v=1584054306"></script>
<script src="/assets/6bc209a0/yii.js?v=1584054306"></script>
<script src="/assets/c9a8ba43/js/bootstrap.min.js?v=1584054306"></script>
<script src="/js/app.js?v=1584054238" defer></script>
<script src="/js/recipe.js?v=1584054238" defer></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
<script src="//cackle.me/widget.js" defer></script>
<script src="//yastatic.net/share2/share.js" defer></script>
</body>
</html>
<!--
0.00356
0.00011
-->